aboutsummaryrefslogtreecommitdiffstats
path: root/src/extras/gudev/docs/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'src/extras/gudev/docs/Makefile.am')
-rw-r--r--src/extras/gudev/docs/Makefile.am12
1 files changed, 6 insertions, 6 deletions
diff --git a/src/extras/gudev/docs/Makefile.am b/src/extras/gudev/docs/Makefile.am
index 65e69975..35121976 100644
--- a/src/extras/gudev/docs/Makefile.am
+++ b/src/extras/gudev/docs/Makefile.am
@@ -78,14 +78,14 @@ expand_content_files=
# e.g. GTKDOC_CFLAGS=-I$(top_srcdir) -I$(top_builddir) $(GTK_DEBUG_FLAGS)
# e.g. GTKDOC_LIBS=$(top_builddir)/gtk/$(gtktargetlib)
GTKDOC_CFLAGS = \
- $(DBUS_GLIB_CFLAGS) \
- $(GLIB_CFLAGS) \
- -I$(top_srcdir)/src/extras/gudev \
- -I$(top_builddir)/src/extras/gudev
+ $(DBUS_GLIB_CFLAGS) \
+ $(GLIB_CFLAGS) \
+ -I$(top_srcdir)/src/extras/gudev \
+ -I$(top_builddir)/src/extras/gudev
GTKDOC_LIBS = \
- $(GLIB_LIBS) \
- $(top_builddir)/src/extras/gudev/libgudev-1.0.la
+ $(GLIB_LIBS) \
+ $(top_builddir)/src/extras/gudev/libgudev-1.0.la
# This includes the standard gtk-doc make rules, copied by gtkdocize.
include $(top_srcdir)/gtk-doc.make